<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="description" content="ခုုေခတ္မွာက အစားအေသာက္ အစံုုအလင္ လြယ္လင့္တကူ ဝယ္ယူစ" /><meta name="viewport" content="width=device-width, initial-scale=1" />
<title>ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ) &#8211; ျမန္မာ့သတင္း</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Viga:400', 'Montserrat:400,700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား" />
<meta property="og:description" content="(ေနာင္တမရေစခ်င္လို႔ပါ) " />
<meta property="og:image" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-2.jpg" />
<meta property="og:url" content="http://myanmathadin.com/topic/904" />
<meta property="og:site_name" content="ျမန္မာ့သတင္း" />
<meta property="article:published_time" content="2016-12-20T17:52:32+00:00" />
<meta property="article:modified_time" content="2016-12-21T00:15:00+00:00" />
<meta property="og:updated_time" content="2016-12-21T00:15:00+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ)">
<meta name="twitter:description" content="ခုုေခတ္မွာက အစားအေသာက္ အစံုုအလင္ လြယ္လင့္တကူ ဝယ္ယူစားေသာက္ႏိုုင္ေနတဲ့ ေခတ္ပါ။ ျမန္မာႏိုုင္ငံ တြင္သာမကပဲ ႏိုု္င္ငံတကာက ကုုန္စံုုဆိုုင္ၾကီးေတြ မွာ ကိုုယ္မၾကားဖူးေသာ အစားအေသာက္ေပါင္းစံုုကိုုေတြ႕ၾကရမွာျဖစ္ပါတယ္။ အဲဒီ အစားအစာေတာ္ေတာ္မ်ားမ်ားက အစားအေသာက္စစ္ေဆးေရး အဖြဲ႕အစည္းေတြက ေထာက္ခံခ်က္ရထားတာမ်ားပါတယ္။ တခ်ိဳ႕အစားအေသာက္မ်ားက က်န္းမာေရးႏွင့္ ညီညြတ္မႈ မရွိသည့္တိုုင္ ဆိုုင္မ်ားတြင္ တင္သြင္းေရာင္းခ်ခြင့္ျပဳထားပါတယ္။ ဥပမာ ေဆးလိပ္ တိုု႔ အရက္တိုု႕ က က်န္းမာေရးထိခိုုက္ ေသာ္လည္း ေရာင္းခ်ခြင့္ ျပဳထားပါတယ္။ ဒီလိုုပဲ က်န္းမာေရးအေထာက္အကူ">
<meta name="twitter:image" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-2.jpg">
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ျမန္မာ့သတင္း &raquo; Feed" href="http://myanmathadin.com/feed" />
<link rel="alternate" type="application/rss+xml" title="ျမန္မာ့သတင္း &raquo; Comments Feed" href="http://myanmathadin.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ျမန္မာ့သတင္း &raquo; ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ) Comments Feed" href="http://myanmathadin.com/topic/904/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/myanmathadin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://myanmathadin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://myanmathadin.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='video-central-player-style-css'  href='http://myanmathadin.com/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/css/video-central.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://myanmathadin.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-blue-css'  href='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/css/skins/blue.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//myanmathadin.com/wp-content/uploads/newsfront-2557-style.css?ver=1482424348' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"904","ajaxurl":"http:\/\/myanmathadin.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://myanmathadin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://myanmathadin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/myanmathadin.com\/topic\/904","title":"%E1%80%80%E1%80%AD%E1%80%AF%E1%80%80%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%90%E1%80%BC%E1%80%90%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8+%E1%80%A1%E1%80%9C%E1%80%BC%E1%80%94%E1%80%B9%E1%80%A1%E1%80%80%E1%81%BD%E1%80%BC%E1%80%B6%E1%80%99%E1%80%85%E1%80%AC%E1%80%B8%E1%80%9E%E1%80%84%E1%80%B9%E1%80%B7%E1%80%B1%E1%80%9E%E1%80%AC+%E1%80%A1%E1%80%85%E1%80%AC%E1%80%B8%E1%80%A1%E1%80%85%E1%80%AC%E1%80%99%E1%80%BA%E1%80%AC%E1%80%B8+%28%E1%80%B1%E1%80%94%E1%80%AC%E1%80%84%E1%80%B9%E1%80%90%E1%80%99%E1%80%9B%E1%80%B1%E1%80%85%E1%80%81%E1%80%BA%E1%80%84%E1%80%B9%E1%80%9C%E1%80%AD%E1%80%AF%E1%82%94%E1%80%95%E1%80%AB%29","image":"http:\/\/myanmathadin.com\/wp-content\/uploads\/2016\/12\/1-2.jpg","desc":"\u1001\u102f\u102f\u1031\u1001\u1010\u1039\u1019\u103d\u102c\u1000 \u1021\u1005\u102c\u1038\u1021\u1031\u101e\u102c\u1000\u1039 \u1021\u1005\u1036\u102f\u102f\u1021\u101c\u1004\u1039 \u101c\u103c\u101a\u1039\u101c\u1004\u1037\u1039\u1010\u1000\u1030 \u101d\u101a\u1039\u101a\u1030\u1005\u102c\u1038\u1031\u101e\u102c\u1000\u1039\u108f\u102d\u102f\u102f\u1004\u1039\u1031\u1014\u1010\u1032\u1037 \u1031\u1001\u1010\u1039\u1015\u102b\u104b \u103b\u1019\u1014\u1039\u1019\u102c\u108f\u102d\u102f\u102f\u1004\u1039\u1004\u1036 \u1010\u103c\u1004\u1039\u101e\u102c\u1019\u1000\u1015\u1032 \u108f\u102d\u102f\u102f\u1039\u1004\u1039\u1004\u1036\u1010\u1000\u102c\u1000 \u1000\u102f\u102f\u1014\u1039\u1005\u1036\u102f\u102f\u1006\u102d\u102f\u102f\u1004\u1039\u107e\u1000\u102e\u1038\u1031\u1010\u103c \u1019\u103d\u102c \u1000\u102d\u102f\u102f\u101a\u1039\u1019\u107e\u1000\u102c\u1038\u1016\u1030\u1038\u1031\u101e\u102c \u1021\u1005\u102c\u1038\u1021\u1031\u101e\u102c\u1000\u1039\u1031\u1015\u102b\u1004\u1039\u1038\u1005\u1036\u102f\u102f\u1000\u102d\u102f\u102f\u1031\u1010\u103c\u1095\u107e\u1000\u101b\u1019\u103d\u102c\u103b\u1016\u1005\u1039\u1015\u102b\u1010\u101a\u1039\u104b \u1021\u1032\u1012\u102e \u1021\u1005\u102c\u1038\u1021\u1005\u102c\u1031\u1010\u102c\u1039\u1031\u1010\u102c\u1039\u1019\u103a\u102c\u1038\u1019\u103a\u102c\u1038\u1000 \u1021\u1005\u102c\u1038\u1021\u1031\u101e\u102c\u1000\u1039\u1005\u1005\u1039\u1031\u1006\u1038\u1031\u101b\u1038 \u1021\u1016\u103c\u1032\u1095\u1021\u1005\u100a\u1039\u1038\u1031\u1010\u103c\u1000 \u1031\u1011\u102c\u1000\u1039\u1001\u1036\u1001\u103a\u1000\u1039\u101b\u1011\u102c\u1038\u1010\u102c\u1019\u103a\u102c\u1038\u1015\u102b\u1010\u101a\u1039\u104b \u1010\u1001\u103a\u102d\u1033\u1095\u1021\u1005\u102c\u1038\u1021\u1031\u101e\u102c\u1000\u1039\u1019\u103a\u102c\u1038\u1000 \u1000\u103a\u1014\u1039\u1038\u1019\u102c\u1031\u101b\u1038\u108f\u103d\u1004\u1037\u1039 \u100a\u102e\u100a\u103c\u1010\u1039\u1019\u1088 \u1019\u101b\u103d\u102d\u101e\u100a\u1037\u1039\u1010\u102d\u102f\u102f\u1004\u1039 \u1006\u102d\u102f\u102f\u1004\u1039\u1019\u103a\u102c\u1038\u1010\u103c\u1004\u1039 \u1010\u1004\u1039\u101e\u103c\u1004\u1039\u1038\u1031\u101b\u102c\u1004\u1039\u1038\u1001\u103a\u1001\u103c\u1004\u1037\u1039\u103b\u1015\u1033\u1011\u102c\u1038\u1015\u102b\u1010\u101a\u1039\u104b \u1025\u1015\u1019\u102c \u1031\u1006\u1038\u101c\u102d\u1015\u1039 \u1010\u102d\u102f\u102f\u1094 \u1021\u101b\u1000\u1039\u1010\u102d\u102f\u102f\u1095 \u1000 \u1000\u103a\u1014\u1039\u1038\u1019\u102c\u1031\u101b\u1038\u1011\u102d\u1001\u102d\u102f\u102f\u1000\u1039 \u1031\u101e\u102c\u1039\u101c\u100a\u1039\u1038 \u1031\u101b\u102c\u1004\u1039\u1038\u1001\u103a\u1001\u103c\u1004\u1037\u1039 \u103b\u1015\u1033\u1011\u102c\u1038\u1015\u102b\u1010\u101a\u1039\u104b \u1012\u102e\u101c\u102d\u102f\u102f\u1015\u1032 \u1000\u103a\u1014\u1039\u1038\u1019\u102c\u1031\u101b\u1038\u1021\u1031\u1011\u102c\u1000\u1039\u1021\u1000\u1030 \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://myanmathadin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://myanmathadin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://myanmathadin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)' href='http://myanmathadin.com/topic/898' />
<link rel='next' title='(၄) တန္းေက်ာင္းသားေလးက (၁)တန္းေက်ာင္းသူေလးကို ကာမအနုၾကမ္းစီးလို့တဲ့' href='http://myanmathadin.com/topic/907' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://myanmathadin.com/topic/904" />
<link rel='shortlink' href='http://myanmathadin.com/?p=904' />
<link rel="alternate" type="application/json+oembed" href="http://myanmathadin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F904" />
<link rel="alternate" type="text/xml+oembed" href="http://myanmathadin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F904&#038;format=xml" />
<script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-180x180.png" />
<meta name="msapplication-TileImage" content="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-270x270.png" />
<link rel="pingback" href="http://myanmathadin.com/xmlrpc.php" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://myanmathadin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-32x32.png" sizes="32x32" />
<link rel="icon" href="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-180x180.png" />
<meta name="msapplication-TileImage" content="http://myanmathadin.com/wp-content/uploads/2016/12/cropped-ffav-270x270.png" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72483215-8', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="video-central-newsfront video-central post-template-default single single-post postid-904 single-format-standard skin-blue desktop singular radium-header-sticky boxed content-sidebar single-view-wide wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="nav nav-horizontal"><li id="menu-item-764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-764"><a href="?filter=popular-all-time">ေပၚျပဴလာျဖစ္ေသာ</a></li>
<li id="menu-item-765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765"><a href="?filter=latest">ေနာက္ဆံုးတင္ထားသမွ်</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-863"><a href="http://myanmathadin.com/contact">ဆက္သြယ္ရန္</a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:280px;height:213px;" href="http://myanmathadin.com/" title="ျမန္မာ့သတင္း" rel="home">ျမန္မာ့သတင္း</a></div></div>        <p class="site-description" itemprop="description">ေနာက္ဆံုးရသတင္းမ်ားႏွင့္သုတရသအေထြေထြ</p>    </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        
            <button class="menu-trigger show-on-small button">Menu</button>

            <ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-1012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first has-one-col-dropdown" itemprop="name"><a href="http://myanmathadin.com/" data-object_id="999" itemprop="name"><span class="menu-title-outer"><span class="menu-title">မူလစာမ်က္ႏွာ</span></span></a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-transparent" itemprop="name"><a href="http://myanmathadin.com/topic/category/news" data-object_id="1" itemprop="name"><span class="menu-title-outer"><span class="menu-title">သတင္းစံု</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_2_585cc93548e29" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_2_585cc93548e29_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-941 post type-post status-publish format-standard has-post-thumbnail category-news entry">
    <a href="http://myanmathadin.com/topic/941">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-6-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-6-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">႐ုရွားသံအမတ္အသတ္ခံရမွု ISကို အျမစ္ျပတ္ေခ်မွုန္းဖို႔ သမၼတပူတင္ သႏၷိ႒ာန္ျပဳ</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/941" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-21T09:42:18+00:00"><meta itemprop="dateModified" content="2016-12-21T09:42:18+00:00" /><meta itemprop="headline" content="႐ုရွားသံအမတ္အသတ္ခံရမွု ISကို အျမစ္ျပတ္ေခ်မွုန္းဖို႔ သမၼတပူတင္ သႏၷိ႒ာန္ျပဳ"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-6.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-935 post type-post status-publish format-standard has-post-thumbnail category-news entry">
    <a href="http://myanmathadin.com/topic/935">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/935" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-21T09:26:56+00:00"><meta itemprop="dateModified" content="2016-12-21T09:26:56+00:00" /><meta itemprop="headline" content="သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-907 post type-post status-publish format-standard has-post-thumbnail category-news entry">
    <a href="http://myanmathadin.com/topic/907">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-3-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-3-561x336.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">(၄) တန္းေက်ာင္းသားေလးက (၁)တန္းေက်ာင္းသူေလးကို ကာမအနုၾကမ္းစီးလို့တဲ့</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/907" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T23:56:25+00:00"><meta itemprop="dateModified" content="2016-12-20T23:56:59+00:00" /><meta itemprop="headline" content="(၄) တန္းေက်ာင္းသားေလးက (၁)တန္းေက်ာင္းသူေလးကို ကာမအနုၾကမ္းစီးလို့တဲ့"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-3.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-873 post type-post status-publish format-standard has-post-thumbnail category-news entry">
    <a href="http://myanmathadin.com/topic/873">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/15578945_362823770747799_2793770681887538550_n-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/15578945_362823770747799_2793770681887538550_n-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">တိုးျမစ္အတြင္း၌ ေရယာဥ္ ၂ စီးတိုက္မိ၊ ၁ စီးနစ္ျမဳပ္</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/873" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T12:44:22+00:00"><meta itemprop="dateModified" content="2016-12-20T12:44:22+00:00" /><meta itemprop="headline" content="တိုးျမစ္အတြင္း၌ ေရယာဥ္ ၂ စီးတိုက္မိ၊ ၁ စီးနစ္ျမဳပ္"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15578945_362823770747799_2793770681887538550_n.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_2_585cc93548e29 = new Radium.block();
block_uid_2_585cc93548e29.id = "uid_2_585cc93548e29";
block_uid_2_585cc93548e29.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.07792207792,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"1","category__in":"1","child_cat_count":"5","context":"menu","paged":1,"count":3}';
block_uid_2_585cc93548e29.current_page = '1';
block_uid_2_585cc93548e29.post_count = "4";
block_uid_2_585cc93548e29.found_posts = "9";
block_uid_2_585cc93548e29.infinite_scroll_limit = "";
block_uid_2_585cc93548e29.context = "menu";
block_uid_2_585cc93548e29.max_num_pages = "3";
Radium.blocks.push(block_uid_2_585cc93548e29 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_2_585cc93548e29" data-block_id="uid_2_585cc93548e29"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_2_585cc93548e29" data-block_id="uid_2_585cc93548e29"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-862" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-transparent" itemprop="name"><a href="http://myanmathadin.com/topic/category/sport" data-object_id="72" itemprop="name"><span class="menu-title-outer"><span class="menu-title">အားကစား</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_3_585cc93555813" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_3_585cc93555813_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-882 post type-post status-publish format-standard has-post-thumbnail category-sport entry">
    <a href="http://myanmathadin.com/topic/882">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/15541273_362890650741111_3501352635505032540_n-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/15541273_362890650741111_3501352635505032540_n-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">မန္ယူကြင္းလယ္လူ ဖယ္လုိင္နီကို ေခၚယူရန္ မီလန္ၿမိဳ႕ခံႏွစ္သင္း စီစဥ္</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/882" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T16:43:15+00:00"><meta itemprop="dateModified" content="2016-12-20T16:46:38+00:00" /><meta itemprop="headline" content="မန္ယူကြင္းလယ္လူ ဖယ္လုိင္နီကို ေခၚယူရန္ မီလန္ၿမိဳ႕ခံႏွစ္သင္း စီစဥ္"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15541273_362890650741111_3501352635505032540_n.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-876 post type-post status-publish format-standard has-post-thumbnail category-sport entry">
    <a href="http://myanmathadin.com/topic/876">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/15589954_1811268995778289_3421784603167144333_n-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/15589954_1811268995778289_3421784603167144333_n-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">ပဏာမ ျမန္မာယူ-၁၈ ပၪၥမေျမာက္ ေျခစမ္းပြဲအျဖစ္ ရွန္ဟိုင္း တံုဂ်ီတကၠသိုလ္ႏွင့္ ကစားမည္</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/876" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T13:17:56+00:00"><meta itemprop="dateModified" content="2016-12-20T13:17:56+00:00" /><meta itemprop="headline" content="ပဏာမ ျမန္မာယူ-၁၈ ပၪၥမေျမာက္ ေျခစမ္းပြဲအျဖစ္ ရွန္ဟိုင္း တံုဂ်ီတကၠသိုလ္ႏွင့္ ကစားမည္"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15589954_1811268995778289_3421784603167144333_n.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-804 post type-post status-publish format-standard has-post-thumbnail category-sport entry">
    <a href="http://myanmathadin.com/topic/804">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/15675812_1823308911282488_8634067118484065034_o-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/15675812_1823308911282488_8634067118484065034_o-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">တစ္ပတ္လုပ္ခ ေပါင္ 615000 နဲ႔ ကမ႓ာ့ဝင္ေငြ အေကာင္းဆံုးေဘာလံုးသမား ျဖစ္လာေတာ့မယ့္ ကားလို႕စ္ေတဗက္</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/804" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T09:29:22+00:00"><meta itemprop="dateModified" content="2016-12-20T09:29:22+00:00" /><meta itemprop="headline" content="တစ္ပတ္လုပ္ခ ေပါင္ 615000 နဲ႔ ကမ႓ာ့ဝင္ေငြ အေကာင္းဆံုးေဘာလံုးသမား ျဖစ္လာေတာ့မယ့္ ကားလို႕စ္ေတဗက္"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15675812_1823308911282488_8634067118484065034_o.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_585cc93555813 = new Radium.block();
block_uid_3_585cc93555813.id = "uid_3_585cc93555813";
block_uid_3_585cc93555813.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.07792207792,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"72","category__in":"72","child_cat_count":"5","context":"menu","paged":1,"count":2}';
block_uid_3_585cc93555813.current_page = '1';
block_uid_3_585cc93555813.post_count = "3";
block_uid_3_585cc93555813.found_posts = "3";
block_uid_3_585cc93555813.infinite_scroll_limit = "";
block_uid_3_585cc93555813.context = "menu";
block_uid_3_585cc93555813.max_num_pages = "1";
Radium.blocks.push(block_uid_3_585cc93555813 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_3_585cc93555813" data-block_id="uid_3_585cc93555813"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page disabled button button-secondary grey tiny" id="next-page-uid_3_585cc93555813" data-block_id="uid_3_585cc93555813"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-788" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-transparent" itemprop="name"><a href="http://myanmathadin.com/topic/category/photo" data-object_id="71" itemprop="name"><span class="menu-title-outer"><span class="menu-title">ဓါတ္ပံု</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_4_585cc9355d9bf" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_4_585cc9355d9bf_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-913 post type-post status-publish format-standard has-post-thumbnail category-photo entry">
    <a href="http://myanmathadin.com/topic/913">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-4-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-4-561x336.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">Miss Universe Myanmar Moe Sat Wine</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/913" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-21T00:07:20+00:00"><meta itemprop="dateModified" content="2016-12-21T00:08:34+00:00" /><meta itemprop="headline" content="Miss Universe Myanmar Moe Sat Wine"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-4.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div><!--./row-fluid--></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_585cc9355d9bf = new Radium.block();
block_uid_4_585cc9355d9bf.id = "uid_4_585cc9355d9bf";
block_uid_4_585cc9355d9bf.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.07792207792,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"71","category__in":"71","child_cat_count":"5","context":"menu","paged":1,"count":0}';
block_uid_4_585cc9355d9bf.current_page = '1';
block_uid_4_585cc9355d9bf.post_count = "1";
block_uid_4_585cc9355d9bf.found_posts = "1";
block_uid_4_585cc9355d9bf.infinite_scroll_limit = "";
block_uid_4_585cc9355d9bf.context = "menu";
block_uid_4_585cc9355d9bf.max_num_pages = "1";
Radium.blocks.push(block_uid_4_585cc9355d9bf );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_4_585cc9355d9bf" data-block_id="uid_4_585cc9355d9bf"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page disabled button button-secondary grey tiny" id="next-page-uid_4_585cc9355d9bf" data-block_id="uid_4_585cc9355d9bf"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-transparent" itemprop="name"><a href="http://myanmathadin.com/topic/category/knowledges" data-object_id="66" itemprop="name"><span class="menu-title-outer"><span class="menu-title">သုတ ရသ</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_5_585cc93560f8a" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_5_585cc93560f8a_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-975 post type-post status-publish format-standard has-post-thumbnail category-knowledges entry">
    <a href="http://myanmathadin.com/topic/975">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/3-1-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/3-1-538x322.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">အရက္စြဲေတာ့မယ့္ လကၡဏ (၇) ခ်က္</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/975" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-23T00:07:32+00:00"><meta itemprop="dateModified" content="2016-12-23T00:07:32+00:00" /><meta itemprop="headline" content="အရက္စြဲေတာ့မယ့္ လကၡဏ (၇) ခ်က္"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/3-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-944 post type-post status-publish format-standard has-post-thumbnail category-knowledges entry">
    <a href="http://myanmathadin.com/topic/944">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/Kissenger-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/Kissenger-622x372.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">အေ၀းေရာက္ ခ်စ္သူမ်ား အင္တာနက္ ကေန အနမ္းေပးႏုိင္တဲ့ Kissinger</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/944" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-21T10:03:15+00:00"><meta itemprop="dateModified" content="2016-12-21T10:03:15+00:00" /><meta itemprop="headline" content="အေ၀းေရာက္ ခ်စ္သူမ်ား အင္တာနက္ ကေန အနမ္းေပးႏုိင္တဲ့ Kissinger"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/Kissenger.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_5_585cc93560f8a = new Radium.block();
block_uid_5_585cc93560f8a.id = "uid_5_585cc93560f8a";
block_uid_5_585cc93560f8a.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.07792207792,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"66","category__in":"66","child_cat_count":"5","context":"menu","paged":1,"count":1}';
block_uid_5_585cc93560f8a.current_page = '1';
block_uid_5_585cc93560f8a.post_count = "2";
block_uid_5_585cc93560f8a.found_posts = "2";
block_uid_5_585cc93560f8a.infinite_scroll_limit = "";
block_uid_5_585cc93560f8a.context = "menu";
block_uid_5_585cc93560f8a.max_num_pages = "1";
Radium.blocks.push(block_uid_5_585cc93560f8a );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_5_585cc93560f8a" data-block_id="uid_5_585cc93560f8a"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page disabled button button-secondary grey tiny" id="next-page-uid_5_585cc93560f8a" data-block_id="uid_5_585cc93560f8a"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-transparent" itemprop="name"><a href="http://myanmathadin.com/topic/category/health" data-object_id="68" itemprop="name"><span class="menu-title-outer"><span class="menu-title">က်န္းမာေရး</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_6_585cc93566cd7" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_6_585cc93566cd7_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-924 post type-post status-publish format-standard has-post-thumbnail category-health entry">
    <a href="http://myanmathadin.com/topic/924">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-5-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-5-561x336.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">ဘယ္လိုပံုက ဘယ္လိုရွိတယ္ အျပည့္အစံုသိရေအာင္ ႏွိပ္ၾကည့္လိုက္ေနာ္..။</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/924" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-21T00:19:53+00:00"><meta itemprop="dateModified" content="2016-12-21T00:19:53+00:00" /><meta itemprop="headline" content="ဘယ္လိုပံုက ဘယ္လိုရွိတယ္ အျပည့္အစံုသိရေအာင္ ႏွိပ္ၾကည့္လိုက္ေနာ္..။"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-5.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-904 post type-post status-publish format-standard has-post-thumbnail category-health entry">
    <a href="http://myanmathadin.com/topic/904">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-2-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-2-561x336.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ)</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/904" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T17:52:32+00:00"><meta itemprop="dateModified" content="2016-12-21T00:15:00+00:00" /><meta itemprop="headline" content="ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ)"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_585cc93566cd7 = new Radium.block();
block_uid_6_585cc93566cd7.id = "uid_6_585cc93566cd7";
block_uid_6_585cc93566cd7.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.07792207792,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"68","category__in":"68","child_cat_count":"5","context":"menu","paged":1,"count":1}';
block_uid_6_585cc93566cd7.current_page = '1';
block_uid_6_585cc93566cd7.post_count = "2";
block_uid_6_585cc93566cd7.found_posts = "2";
block_uid_6_585cc93566cd7.infinite_scroll_limit = "";
block_uid_6_585cc93566cd7.context = "menu";
block_uid_6_585cc93566cd7.max_num_pages = "1";
Radium.blocks.push(block_uid_6_585cc93566cd7 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_585cc93566cd7" data-block_id="uid_6_585cc93566cd7"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page disabled button button-secondary grey tiny" id="next-page-uid_6_585cc93566cd7" data-block_id="uid_6_585cc93566cd7"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-789" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-transparent" itemprop="name"><a href="http://myanmathadin.com/topic/category/humanbeing" data-object_id="70" itemprop="name"><span class="menu-title-outer"><span class="menu-title">ဖိုမ သဘာဝ</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_7_585cc935732e2" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_7_585cc935732e2_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-980 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry">
    <a href="http://myanmathadin.com/topic/980">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-8-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-8-507x303.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/980" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-23T00:14:08+00:00"><meta itemprop="dateModified" content="2016-12-23T00:14:08+00:00" /><meta itemprop="headline" content="မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-932 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry">
    <a href="http://myanmathadin.com/topic/932">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/love-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/love-561x336.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/932" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-21T09:16:43+00:00"><meta itemprop="dateModified" content="2016-12-21T09:16:43+00:00" /><meta itemprop="headline" content="ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/love.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column -->

	<div class="vc_col-xs-3 column">
<article class="radium-box radium-box-9 post-898 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry">
    <a href="http://myanmathadin.com/topic/898">
        <div class="post-thumb">
                            <img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-1-311x186.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-1-561x336.jpg"  width="311" height="186"  alt=""  />                    </div>
                <h4 class="entry-title">အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)</h4>
    </a>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/898" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T17:42:25+00:00"><meta itemprop="dateModified" content="2016-12-20T17:43:14+00:00" /><meta itemprop="headline" content="အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-3 column --></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_7_585cc935732e2 = new Radium.block();
block_uid_7_585cc935732e2.id = "uid_7_585cc935732e2";
block_uid_7_585cc935732e2.args = '{"ajax_pagination":"prev-next","aspect_ratio":2.07792207792,"cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":311,"h":600},"src":false},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"70","category__in":"70","child_cat_count":"5","context":"menu","paged":1,"count":2}';
block_uid_7_585cc935732e2.current_page = '1';
block_uid_7_585cc935732e2.post_count = "3";
block_uid_7_585cc935732e2.found_posts = "3";
block_uid_7_585cc935732e2.infinite_scroll_limit = "";
block_uid_7_585cc935732e2.context = "menu";
block_uid_7_585cc935732e2.max_num_pages = "1";
Radium.blocks.push(block_uid_7_585cc935732e2 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_7_585cc935732e2" data-block_id="uid_7_585cc935732e2"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page disabled button button-secondary grey tiny" id="next-page-uid_7_585cc935732e2" data-block_id="uid_7_585cc935732e2"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-transparent" itemprop="name"><a href="http://myanmathadin.com/topic/category/fun" data-object_id="69" itemprop="name"><span class="menu-title-outer"><span class="menu-title">ဟာသ</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><div id="uid_8_585cc9357b257" class="radium-builder-widget radium-builder-widget-posts-megamenu-loop loading clearfix   radium-builder-widget-posts-columns-4 radium-builder-widget-posts-style-10 radium-builder-widget"  ><div class="entry-page-wrapper"><div id="uid_8_585cc9357b257_page_1" class="entry-page"></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_585cc9357b257 = new Radium.block();
block_uid_8_585cc9357b257.id = "uid_8_585cc9357b257";
block_uid_8_585cc9357b257.args = '{"ajax_pagination":"prev-next","aspect_ratio":"","cat_exclude":"","classes":"radium-builder-widget","columns":4,"content_limit":200,"content_source":"latest","exclude":"","filter":"","header_color":"","header_text_color":"","icon":"auto","ignore_sticky_posts":false,"image_args":{"class":"responsive responsive-4x3","options":{"w":1000,"h":600}},"image_width":311,"infinite_scroll_limit":"","limit":4,"more":"Read More","offset":0,"order":"DESC","orderby":"date","page":"","pagination_mode":"ajax","pagination":"","post_status":"publish","post_type":"post","share_buttons":"true","show_author":"true","show_category":"true","show_date":"true","date_format":"relative","show_views":"true","show_excerpt":"true","sort":"category","style":10,"term_id":"","title_url":"","title":false,"type":"posts_megamenu_loop","filter_ids":"69","category__in":"69","child_cat_count":"5","context":"menu","paged":1}';
block_uid_8_585cc9357b257.current_page = '1';
block_uid_8_585cc9357b257.post_count = "0";
block_uid_8_585cc9357b257.found_posts = "0";
block_uid_8_585cc9357b257.infinite_scroll_limit = "";
block_uid_8_585cc9357b257.context = "menu";
block_uid_8_585cc9357b257.max_num_pages = "0";
Radium.blocks.push(block_uid_8_585cc9357b257 );
</script><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_8_585cc9357b257" data-block_id="uid_8_585cc9357b257"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page disabled button button-secondary grey tiny" id="next-page-uid_8_585cc9357b257" data-block_id="uid_8_585cc9357b257"><i class="icon icon-menu-right"></i></a></div></div></div><!-- .sub-mega-wrap -->
</li>
</ul>
            </nav>

    
<div class="header-tools">
        
    
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_9_585cc9357bdb8" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/MyanmaThaDinOfficial" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="breaking-bar closed breaking-bar-style-1" data-type="popular-today" data-interval="5000" data-animation="2">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Today&#039;s Pupular</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://myanmathadin.com/topic/980" class="headline">မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love</a>
                                            <a href="http://myanmathadin.com/topic/980" class="button-transparent"><span>See more</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://myanmathadin.com/topic/913" class="headline">Miss Universe Myanmar Moe Sat Wine</a>
                                            <a href="http://myanmathadin.com/topic/913" class="button-transparent"><span>See more</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://myanmathadin.com/topic/898" class="headline">အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)</a>
                                            <a href="http://myanmathadin.com/topic/898" class="button-transparent"><span>See more</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://myanmathadin.com/topic/935" class="headline">သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္</a>
                                            <a href="http://myanmathadin.com/topic/935" class="button-transparent"><span>See more</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://myanmathadin.com/topic/932" class="headline">ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး</a>
                                            <a href="http://myanmathadin.com/topic/932" class="button-transparent"><span>See more</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="site-inner"><div class="page-header"><h1 class="header">Post</h1></div><div class="content-sidebar-wrap"><main class="content"><article class="post-904 post type-post status-publish format-standard has-post-thumbnail category-health entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent transparent"><a href="http://myanmathadin.com/topic/category/health">က်န္းမာေရး</a></div></div><h1 class="entry-title" itemprop="headline">ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ)</h1> 
<p class="entry-meta"><a href="http://myanmathadin.com/topic/904"><time class="entry-time" itemprop="datePublished" datetime="2016-12-20T17:52:32+00:00"><span class="label">Date</span><span class="date-display">2 days and 19 hours ago</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">13</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://myanmathadin.com/topic/author/mtd" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">MyanmaThaDin</span></a></span><span class="entry-comments-link"><a href="http://myanmathadin.com/topic/904#respond"></a></span></p></header><div class="entry-media"><a href="http://myanmathadin.com/wp-content/uploads/2016/12/1-2.jpg" class="radium-modal-image"  ><img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-2-640x335.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-2-640x335.jpg"  width="985" height="517"  alt=""  /></a></div><div class="entry-content" itemprop="text"><p>ခုုေခတ္မွာက အစားအေသာက္ အစံုုအလင္ လြယ္လင့္တကူ ဝယ္ယူစားေသာက္ႏိုုင္ေနတဲ့ ေခတ္ပါ။ ျမန္မာႏိုုင္ငံ တြင္သာမကပဲ ႏိုု္င္ငံတကာက ကုုန္စံုုဆိုုင္ၾကီးေတြ မွာ ကိုုယ္မၾကားဖူးေသာ အစားအေသာက္ေပါင္းစံုုကိုုေတြ႕ၾကရမွာျဖစ္ပါတယ္။ အဲဒီ အစားအစာေတာ္ေတာ္မ်ားမ်ားက အစားအေသာက္စစ္ေဆးေရး အဖြဲ႕အစည္းေတြက ေထာက္ခံခ်က္ရထားတာမ်ားပါတယ္။ တခ်ိဳ႕အစားအေသာက္မ်ားက က်န္းမာေရးႏွင့္ ညီညြတ္မႈ မရွိသည့္တိုုင္ ဆိုုင္မ်ားတြင္ တင္သြင္းေရာင္းခ်ခြင့္ျပဳထားပါတယ္။ ဥပမာ ေဆးလိပ္ တိုု႔ အရက္တိုု႕ က က်န္းမာေရးထိခိုုက္ ေသာ္လည္း ေရာင္းခ်ခြင့္ ျပဳထားပါတယ္။ ဒီလိုုပဲ က်န္းမာေရးအေထာက္အကူ ျပဳအစားအေသာက္ အခ်ိဳ႕မွာ လည္း ေရရွည္ က်န္းမာေရးႏွင့္ ကိုုက္ညီမႈ ရွိမရွိ ကိုုသိႏိုုင္မည္မဟုုတ္ပါ။ အခုုေျပာခ်င္တာက ပဲပုုတ္ရဲ႕အေၾကာင္းပါ။</p>
<p>ပဲပုုတ္ကိုု ပဲႏိုု႕မွ အစျပဳျပီး ပဲငံျပာရည္ ႏွင့္ အျခားေသာ အစားအေသာက္ အမ်ိဳးမ်ိဳးမွာ ေတြ့ရွိရမွာျဖစ္ပါတယ္။ သက္သက္လြတ္ အသားတုုမ်ား ကိုုအလည္း ပဲမွျပုလုုပ္ထားျပီး တိုုဖူးကိုု လည္း ပဲမွျပဳလုုပ္ရရွိပါတယ္။ လူရဲ႕ေန့စဥ္ လိုုအပ္တဲ့ အသားဓာတ္ကိုု ေစ်းအေပါဆံုုးရရွိႏိုုင္တာက ပဲကျဖစ္တဲ့အတြက္ အစားအစာထုုတ္လုုပ္ေသာ လုုပ္ငန္းမ်ားက ပဲကိုုတြင္ က်ယ္စြာအသံုုးျပဳေနၾကတာကိုုလည္းေတြ႕ရွိရမွာပါ။ ပဲက လူသားမ်ားအတြက္ ေကာင္းက်ိဳးမ်ားစြာေပးေသာ္လည္း လူတိုုင္းအတြက္ေတာ့ ေကာင္းမည္ဟုုတထစ္ခ် ယံုုၾကည္၍မရပါ။</p>
<p>အေမရိကန္ႏိုုင္ငံမွ အမ်ိဳးသားတစ္ဦး၏ ျဖစ္စဥ္ တြင္ ပဲႏိုု႕ ကိုု ေန႕စဥ္ ေသာက္သံုုးေသာအအားျဖင့္ မိန္းမ ေဟာ္မုုန္းမ်ား အလြန္အကြ်ံ ထြက္ရွိကာ အေမြွးကြ်တ္ျခင္း၊ ကာမစိတ္ကုုန္ခမ္းျခင္း၊ ငယ္ပါ အရြယ္ေသးလာကာ ေတာင့္တင္းမႈနည္းျခင္း၊ ႏိုု႕သီးေခါင္း ဆူထြက္လာျခင္းမ်ားကိုု ျဖစ္ေပၚလာေစပါတယ္။ အေသးစိတ္ကိုု အေအာက္ပါ လင့္မွာေလ့လာၾကည့္ႏိုုင္ပါတယ္။ သိပၺံ ပညာရွင္ ဆရာဝန္ မ်ား၏ေလ့လာေတြ့ ရွိခ်က္အရလည္း ပဲပုုတ္က မိန္းမ ေဟာ္မုုန္းထြက္ရွိမႈကိုု အလြန္အားေပးသည္ဟုုေတြ႕ရွိရပါသည္။ ပဲပုုတ္၏ အာနိသင္သက္ ေရာက္မႈသည္ ေယာက်္ားအခ်င္းခ်င္း ကြာျခားမႈရွိႏုုိင္ေသာ ေၾကာင့္ အခ်ိဳ႕ေသာ ေယာက်္ားမ်ား သည္ သာမန္ထက္ပိုု၍ ပဲပုုတ္ေၾကာင့္ ထိခိုု္က္မႈရွိႏိုု္င္သည္။ ထုိ႕ေၾကာင့္ပဲပုုတ္ကိုု လံုုးဝ မစားသံုုးရဟုုေတာ့မရည္ရြယ္ပါ။ အလြံ အကြ်ံ မသံုုးစြဲမိေစရန္ အသိပညာေပးေသာသေဘာပင္ျဖစ္ပါသည္။ ခုုေခတ္က ပဲႏိုု႕ကိုု ႏြားနိုု႕ ထက္ ေစ်းေပါေပါဝယ္လိုု႕ရျခင္း ႏွင့္ အရသာ သာလြန္ေကာင္းမြန္ေအာင္ျပဳလုုပ္ထားျခင္း ေၾကာင့္ ပဲႏိုု႕ကိုု လူေတြေသာက္တာမ်ားလာေသာေၾကာင့္ အသိပညာေပးျခင္းျဖစ္ပါသည္။ တန္ေဆးလြန္ေဘး ဆိုုသည့္ အတိုုင္း ေယာက်္ားမ်ား အေနျဖင့္ မိမိဘဝ အဆံုုးသတ္မည့္ အစားေသာက္ကိုု ေရွာင္ႏိုုင္ရန္အတြက္ ေယာက်္ားအခ်င္းခ်င္း လက္တိုု႕သတိေပးလုုိက္ပါတယ္။</p>
<p>Credit:Gentleman Magazine</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F904" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center" href="https://twitter.com/intent/tweet?text=%E1%80%80%E1%80%AD%E1%80%AF%E1%80%80%E1%80%AD%E1%80%AF%E1%80%B1%E1%80%90%E1%80%BC%E1%80%90%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9%E1%80%B8%20%E1%80%A1%E1%80%9C%E1%80%BC%E1%80%94%E1%80%B9%E1%80%A1%E1%80%80%E1%81%BD%E1%80%BC%E1%80%B6%E1%80%99%E1%80%85%E1%80%AC%E1%80%B8%E1%80%9E%E1%80%84%E1%80%B9%E1%80%B7%E1%80%B1%E1%80%9E%E1%80%AC%20%E1%80%A1%E1%80%85%E1%80%AC%E1%80%B8%E1%80%A1%E1%80%85%E1%80%AC%E1%80%99%E1%80%BA%E1%80%AC%E1%80%B8%20%28%E1%80%B1%E1%80%94%E1%80%AC%E1%80%84%E1%80%B9%E1%80%90%E1%80%99%E1%80%9B%E1%80%B1%E1%80%85%E1%80%81%E1%80%BA%E1%80%84%E1%80%B9%E1%80%9C%E1%80%AD%E1%80%AF%E1%82%94%E1%80%95%E1%80%AB%29&url=http://myanmathadin.com/topic/904" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://myanmathadin.com/topic/904"
    dc:identifier="http://myanmathadin.com/topic/904"
    dc:title="ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ)"
    trackback:ping="http://myanmathadin.com/topic/904/trackback" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"></p></footer><meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/904" /><meta itemprop="author" content="MyanmaThaDin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"><meta itemprop="width" content="70"><meta itemprop="height" content="70"></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="153"></div><meta itemprop="name" content="MyanmaThaDin"></div><meta itemprop="datePublished" content="2016-12-20T17:52:32+00:00"><meta itemprop="dateModified" content="2016-12-21T00:15:00+00:00" /><meta itemprop="headline" content="ကိုကိုေတြတိုင္း အလြန္အကၽြံမစားသင့္ေသာ အစားအစာမ်ား (ေနာင္တမရေစခ်င္လို႔ပါ)"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">အျခားၾကည့္စရာမ်ား</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_10_585cc9358f16b" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_10_585cc9358f16b_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-980 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/1-8-490x293.jpg)" data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/1-8-507x303.jpg">

        
        <a class="post-link" href="http://myanmathadin.com/topic/980" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/humanbeing">ဖိုမ သဘာဝ</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/980" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-23T00:14:08+00:00"/><meta itemprop="dateModified" content="2016-12-23T00:14:08+00:00" /><meta itemprop="headline" content="မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-8.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-975 post type-post status-publish format-standard has-post-thumbnail category-knowledges entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/3-1-490x293.jpg)" data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/3-1-538x322.jpg">

        
        <a class="post-link" href="http://myanmathadin.com/topic/975" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">အရက္စြဲေတာ့မယ့္ လကၡဏ (၇) ခ်က္</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/knowledges">သုတ ရသ</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/975" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-23T00:07:32+00:00"/><meta itemprop="dateModified" content="2016-12-23T00:07:32+00:00" /><meta itemprop="headline" content="အရက္စြဲေတာ့မယ့္ လကၡဏ (၇) ခ်က္"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/3-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-944 post type-post status-publish format-standard has-post-thumbnail category-knowledges entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/Kissenger-490x293.jpg)" data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/Kissenger-810x484.jpg">

        
        <a class="post-link" href="http://myanmathadin.com/topic/944" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">အေ၀းေရာက္ ခ်စ္သူမ်ား အင္တာနက္ ကေန အနမ္းေပးႏုိင္တဲ့ Kissinger</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/knowledges">သုတ ရသ</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/944" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T10:03:15+00:00"/><meta itemprop="dateModified" content="2016-12-21T10:03:15+00:00" /><meta itemprop="headline" content="အေ၀းေရာက္ ခ်စ္သူမ်ား အင္တာနက္ ကေန အနမ္းေပးႏုိင္တဲ့ Kissinger"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/Kissenger.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-941 post type-post status-publish format-standard has-post-thumbnail category-news entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/1-6-490x293.jpg)" data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/1-6-980x586.jpg">

        
        <a class="post-link" href="http://myanmathadin.com/topic/941" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">႐ုရွားသံအမတ္အသတ္ခံရမွု ISကို အျမစ္ျပတ္ေခ်မွုန္းဖို႔ သမၼတပူတင္ သႏၷိ႒ာန္ျပဳ</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/news">သတင္းစံု</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/941" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T09:42:18+00:00"/><meta itemprop="dateModified" content="2016-12-21T09:42:18+00:00" /><meta itemprop="headline" content="႐ုရွားသံအမတ္အသတ္ခံရမွု ISကို အျမစ္ျပတ္ေခ်မွုန္းဖို႔ သမၼတပူတင္ သႏၷိ႒ာန္ျပဳ"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-6.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-935 post type-post status-publish format-standard has-post-thumbnail category-news entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-490x293.jpg)" data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-720x430.jpg">

        
        <a class="post-link" href="http://myanmathadin.com/topic/935" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/news">သတင္းစံု</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/935" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T09:26:56+00:00"/><meta itemprop="dateModified" content="2016-12-21T09:26:56+00:00" /><meta itemprop="headline" content="သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-932 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/love-490x293.jpg)" data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/love-561x336.jpg">

        
        <a class="post-link" href="http://myanmathadin.com/topic/932" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/humanbeing">ဖိုမ သဘာဝ</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/932" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T09:16:43+00:00"/><meta itemprop="dateModified" content="2016-12-21T09:16:43+00:00" /><meta itemprop="headline" content="ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/love.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_10_585cc9358f16b = new Radium.block();
block_uid_10_585cc9358f16b.id = "uid_10_585cc9358f16b";
block_uid_10_585cc9358f16b.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.6667,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_10_585cc9358f16b.current_page = '1';
block_uid_10_585cc9358f16b.post_count = "6";
block_uid_10_585cc9358f16b.found_posts = "7";
block_uid_10_585cc9358f16b.infinite_scroll_limit = "";
block_uid_10_585cc9358f16b.context = "related_posts";
block_uid_10_585cc9358f16b.max_num_pages = "2";
Radium.blocks.push(block_uid_10_585cc9358f16b );
</script>            </div>
        </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/topic/904#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://myanmathadin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<textarea id="comment" name="comment" cols="45" rows="8" required="required"></textarea>
            <div class="comment-form-author clearfix">
            <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' />
            <h6><label for="author">Name<span class="required">*</span></label></h6>
            </div>

            <div class="comment-form-email clearfix">
            <input id="email" name="email" type="text" value="" size="30" aria-required='true' required='required' />
            <h6><label for="email">Email<span class="required">*</span></label></h6>
            </div>

            <div class="comment-form-url clearfix">
            <input id="url" name="url" type="text" value="" size="30" />
            <h6><label for="url">Website</label></h6>
            </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="uid_11_585cc935a5876" class="radium-builder-widget clearfix radium-builder-widget-posts-category-list"  ><div class="section-title clearfix "><h3 class="widget-title heading"><span>က႑အလိုက္</span></h3></div><ul><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/health" title="Permalink to က်န္းမာေရး" rel="bookmark">က်န္းမာေရး</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/photo" title="Permalink to ဓါတ္ပံု" rel="bookmark">ဓါတ္ပံု</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/humanbeing" title="Permalink to ဖိုမ သဘာဝ" rel="bookmark">ဖိုမ သဘာဝ</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/news" title="Permalink to သတင္းစံု" rel="bookmark">သတင္းစံု</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/knowledges" title="Permalink to သုတ ရသ" rel="bookmark">သုတ ရသ</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/sport" title="Permalink to အားကစား" rel="bookmark">အားကစား</a></li></ul></div><div id="uid_12_585cc935a64bf" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-6 has-header-bg-color" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>ယေန႔ေပၚျပဴလာျဖစ္ေသာ</span></h3></div><div class="entry-page-wrapper"><div id="uid_12_585cc935a64bf_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-4 post-980 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry" data-aspect-ratio="0.913">
    <div class="wrapper has-thumb" style="background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/1-8-308x338.jpg)"  data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/1-8-308x338.jpg">

        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/humanbeing">ဖိုမ သဘာဝ</a></div></div>
        <a class="post-link" href="http://myanmathadin.com/topic/980" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love</h2>
                                  </header>

            </div>
        </a>
        <div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F980" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F980" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=%E1%80%99%E1%80%9A%E1%80%AC%E1%80%B8%E1%80%B1%E1%80%80%E1%80%AC%E1%80%84%E1%80%B9%E1%80%B8%E1%80%86%E1%80%AD%E1%80%AF%E1%80%90%E1%80%AC+%E1%80%A1%E1%80%AD%E1%80%95%E1%80%B9%E1%80%9A%E1%80%AC%E1%80%91%E1%80%B2%E1%80%99%E1%80%BD%E1%80%AC+%E1%80%B1%E1%80%80%E1%80%BA%E1%80%AC%E1%80%80%E1%80%B9%E1%80%9B%E1%80%AF%E1%80%95%E1%80%B9%E1%82%80%E1%80%80%E1%80%AE%E1%80%B8%E1%80%9C%E1%80%AD%E1%80%AF+%E1%80%99%E1%80%B1%E1%80%94%E1%80%9B%E1%80%98%E1%80%B0%E1%80%B8+%23Love&#038;url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F980" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/980" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-23T00:14:08+00:00"/><meta itemprop="dateModified" content="2016-12-23T00:14:08+00:00" /><meta itemprop="headline" content="မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-8.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-4 post-913 post type-post status-publish format-standard has-post-thumbnail category-photo entry" data-aspect-ratio="0.913">
    <div class="wrapper has-thumb" style="background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/1-4-307x336.jpg)"  data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/1-4-307x336.jpg">

        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/photo">ဓါတ္ပံု</a></div></div>
        <a class="post-link" href="http://myanmathadin.com/topic/913" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Miss Universe Myanmar Moe Sat Wine</h2>
                                  </header>

            </div>
        </a>
        <div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F913" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F913" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=Miss+Universe+Myanmar+Moe+Sat+Wine&#038;url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F913" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/913" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T00:07:20+00:00"/><meta itemprop="dateModified" content="2016-12-21T00:08:34+00:00" /><meta itemprop="headline" content="Miss Universe Myanmar Moe Sat Wine"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-4.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-4 post-898 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry" data-aspect-ratio="0.913">
    <div class="wrapper has-thumb" style="background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/1-1-307x336.jpg)"  data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/1-1-307x336.jpg">

        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/humanbeing">ဖိုမ သဘာဝ</a></div></div>
        <a class="post-link" href="http://myanmathadin.com/topic/898" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)</h2>
                                  </header>

            </div>
        </a>
        <div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F898" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F898" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=%E1%80%A1%E1%81%80%E1%80%BD%E1%80%AB%E1%80%BB%E1%80%95%E1%80%B3%E1%80%B1%E1%80%94%E1%80%90%E1%80%B2%E1%80%B7%E1%80%A1%E1%80%81%E1%80%BA%E1%80%AD%E1%80%94%E1%80%B9+%E1%80%92%E1%80%AB%E1%80%B1%E1%80%90%E1%80%BC+%E1%80%99%E1%80%9C%E1%80%AF%E1%80%95%E1%80%B9%E1%80%99%E1%80%AD%E1%81%BE%E1%80%80%E1%80%95%E1%80%AB%E1%80%B1%E1%80%85%E1%80%94%E1%80%B2%E1%82%94..%E1%81%8B+%28%E1%82%8F%E1%80%BD%E1%80%AD%E1%80%95%E1%80%B9%E1%81%BE%E1%80%80%E1%80%8A%E1%80%B9%E1%80%B7%E1%80%91%E1%80%AC%E1%80%B8%E1%80%9C%E1%80%AD%E1%80%AF%E1%80%80%E1%80%B9%E1%80%B1%E1%80%94%E1%80%AC%E1%80%B9%29&#038;url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F898" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/898" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-20T17:42:25+00:00"/><meta itemprop="dateModified" content="2016-12-20T17:43:14+00:00" /><meta itemprop="headline" content="အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-4 post-935 post type-post status-publish format-standard has-post-thumbnail category-news entry" data-aspect-ratio="0.913">
    <div class="wrapper has-thumb" style="background-image: url(http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-490x536.jpg)"  data-srcset-2x="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-720x787.jpg">

        <div class="entry-meta entry-categories"><div class="entry-category transparent"><a href="http://myanmathadin.com/topic/category/news">သတင္းစံု</a></div></div>
        <a class="post-link" href="http://myanmathadin.com/topic/935" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္</h2>
                                  </header>

            </div>
        </a>
        <div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F935" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F935" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=%E1%80%9E%E1%80%B6%E1%80%AF%E1%80%B8%E1%80%9C%E1%80%9E%E1%80%AC%E1%80%B8%E1%80%A1%E1%80%9B%E1%80%BC%E1%80%9A%E1%80%B9%E1%80%B1%E1%80%9A%E1%80%AC%E1%80%80%E1%80%B9%E1%80%BA%E1%80%AC%E1%80%B8%E1%80%B1%E1%80%9C%E1%80%B8%E1%80%9B%E1%80%B2%E1%82%95+%E1%80%97%E1%80%AD%E1%80%AF%E1%80%80%E1%80%B9%E1%80%91%E1%80%B2%E1%80%99%E1%80%BD+%E1%80%9E%E1%80%B1%E1%82%8F%E1%81%B6%E1%80%9E%E1%80%AC%E1%80%B8+%E1%80%9E%E1%80%B6%E1%80%AF%E1%80%B8%E1%80%99%E1%82%8A%E1%80%AC%E1%80%95%E1%80%B0%E1%80%B8+%E1%80%B1%E1%80%A1%E1%80%AC%E1%80%84%E1%80%B9%E1%80%BB%E1%80%99%E1%80%84%E1%80%B9%E1%80%85%E1%80%BC%E1%80%AC%E1%80%81%E1%80%BC%E1%80%B2%E1%80%85%E1%80%AD%E1%80%90%E1%80%B9%E1%80%94%E1%80%AD%E1%80%AF%E1%80%84%E1%80%B9&#038;url=http%3A%2F%2Fmyanmathadin.com%2Ftopic%2F935" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/935" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T09:26:56+00:00"/><meta itemprop="dateModified" content="2016-12-21T09:26:56+00:00" /><meta itemprop="headline" content="သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/></article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="load-more-wrap"><a href="#" class="load-more button button-secondary black small" id="next-page-uid_12_585cc935a64bf" data-block_id="uid_12_585cc935a64bf">Show 4 more<i class="icon icon-menu-down"></i></a></div></div>
<style scoped>
#uid_12_585cc935a64bf .widget-title {
                background-color: #06559f;
            }

            #uid_12_585cc935a64bf .section-title {
                border-bottom-color: #06559f;
            }

            
            #uid_12_585cc935a64bf .widget-title {
                color: #fff;
            }
</style><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_12_585cc935a64bf = new Radium.block();
block_uid_12_585cc935a64bf.id = "uid_12_585cc935a64bf";
block_uid_12_585cc935a64bf.args = '{"type":"posts_list","title":"\u101a\u1031\u1014\u1094\u1031\u1015\u105a\u103b\u1015\u1034\u101c\u102c\u103b\u1016\u1005\u1039\u1031\u101e\u102c","post_type":null,"post_status":"publish","taxonomy":"category","limit":"4","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"6","pagination_mode":"ajax","pagination":"","ajax_pagination":"load_more","infinite_scroll_limit":"","header_color":"#06559f","page":"","icon":"auto","title_url":"","share_buttons":"","header_text_color":"#fff","gutter_width":"","image_width":"","aspect_ratio":0.913,"sort":"popular-today","category__in":"","category_ids":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","author_ids":"","term_id":"","post__in":"","query_string":"","offset":"","filter":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","filter_default_txt":"","show_date":"","show_author":"false","show_views":"","show_category":"","widget_id":"posts_list","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":490}}}';
block_uid_12_585cc935a64bf.current_page = '1';
block_uid_12_585cc935a64bf.post_count = "4";
block_uid_12_585cc935a64bf.found_posts = "12";
block_uid_12_585cc935a64bf.infinite_scroll_limit = "";
block_uid_12_585cc935a64bf.context = "widget_area";
block_uid_12_585cc935a64bf.max_num_pages = "3";
Radium.blocks.push(block_uid_12_585cc935a64bf );
</script><div id="uid_13_585cc935b1238" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3 has-header-bg-color" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>တစ္ပတ္အတြင္းေပၚျပဴလာျဖစ္ေသာ</span></h3></div><div class="entry-page-wrapper"><div id="uid_13_585cc935b1238_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-913 post type-post status-publish format-standard has-post-thumbnail category-photo entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://myanmathadin.com/topic/913"   ><img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-4-100x59.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-4-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://myanmathadin.com/topic/913" title="Permalink to Miss Universe Myanmar Moe Sat Wine" rel="bookmark">Miss Universe Myanmar Moe Sat Wine</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://myanmathadin.com/topic/913"><time class="entry-time" itemprop="datePublished" datetime="2016-12-21T00:07:20+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-views"><span class="label">Views</span> <span class="views-count">140</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/913" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T00:07:20+00:00"/><meta itemprop="dateModified" content="2016-12-21T00:08:34+00:00" /><meta itemprop="headline" content="Miss Universe Myanmar Moe Sat Wine"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-4.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-913 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-898 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://myanmathadin.com/topic/898"   ><img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-1-100x59.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://myanmathadin.com/topic/898" title="Permalink to အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)" rel="bookmark">အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://myanmathadin.com/topic/898"><time class="entry-time" itemprop="datePublished" datetime="2016-12-20T17:42:25+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-views"><span class="label">Views</span> <span class="views-count">138</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/898" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-20T17:42:25+00:00"/><meta itemprop="dateModified" content="2016-12-20T17:43:14+00:00" /><meta itemprop="headline" content="အ၀ွါျပဳေနတဲ့အခ်ိန္ ဒါေတြ မလုပ္မိၾကပါေစနဲ႔..။ (ႏွိပ္ၾကည့္ထားလိုက္ေနာ္)"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-898 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-932 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://myanmathadin.com/topic/932"   ><img src="http://myanmathadin.com/wp-content/uploads/2016/12/love-100x59.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/love-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://myanmathadin.com/topic/932" title="Permalink to ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး" rel="bookmark">ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://myanmathadin.com/topic/932"><time class="entry-time" itemprop="datePublished" datetime="2016-12-21T09:16:43+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-views"><span class="label">Views</span> <span class="views-count">59</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/932" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T09:16:43+00:00"/><meta itemprop="dateModified" content="2016-12-21T09:16:43+00:00" /><meta itemprop="headline" content="ဒီအလုပ္ (၇) မ်ိဳးကို လုပ္ေပးတဲ့ မိန္းမ ကို ဘယ္ေယာက္်ားမွ မရိုးမအီဘူး"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/love.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-932 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-980 post type-post status-publish format-standard has-post-thumbnail category-humanbeing entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://myanmathadin.com/topic/980"   ><img src="http://myanmathadin.com/wp-content/uploads/2016/12/1-8-100x59.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/1-8-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://myanmathadin.com/topic/980" title="Permalink to မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love" rel="bookmark">မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://myanmathadin.com/topic/980"><time class="entry-time" itemprop="datePublished" datetime="2016-12-23T00:14:08+00:00"><span class="date-display">13 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-views"><span class="label">Views</span> <span class="views-count">32</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/980" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-23T00:14:08+00:00"/><meta itemprop="dateModified" content="2016-12-23T00:14:08+00:00" /><meta itemprop="headline" content="မယားေကာင္းဆိုတာ အိပ္ယာထဲမွာ ေက်ာက္ရုပ္ႀကီးလို မေနရဘူး #Love"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1-8.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-980 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-935 post type-post status-publish format-standard has-post-thumbnail category-news entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://myanmathadin.com/topic/935"   ><img src="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-100x59.jpg" srcset="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://myanmathadin.com/topic/935" title="Permalink to သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္" rel="bookmark">သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://myanmathadin.com/topic/935"><time class="entry-time" itemprop="datePublished" datetime="2016-12-21T09:26:56+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-views"><span class="label">Views</span> <span class="views-count">26</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://myanmathadin.com/topic/935" /><meta itemprop="author" content="MyanmaThaDin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Person"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://1.gravatar.com/avatar/48cd273a576a8cbd345a9f6060fd2ce9?s=96&#038;d=mm&#038;r=g"/><meta itemprop="width" content="70"/><meta itemprop="height" content="70"/></div><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo.png"/><meta itemprop="width" content="280"/><meta itemprop="height" content="153"/></div><meta itemprop="name" content="MyanmaThaDin"/></div><meta itemprop="datePublished" content="2016-12-21T09:26:56+00:00"/><meta itemprop="dateModified" content="2016-12-21T09:26:56+00:00" /><meta itemprop="headline" content="သံုးလသားအရြယ္ေယာက္်ားေလးရဲ႕ ဗိုက္ထဲမွ သေႏၶသား သံုးမႊာပူး ေအာင္ျမင္စြာခြဲစိတ္နိုင္"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://myanmathadin.com/wp-content/uploads/2016/12/15578481_363184834045026_4839473485766831147_n.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-935 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="load-more-wrap"><a href="#" class="load-more button button-secondary black small" id="next-page-uid_13_585cc935b1238" data-block_id="uid_13_585cc935b1238">Show 5 more<i class="icon icon-menu-down"></i></a></div></div>
<style scoped>
#uid_13_585cc935b1238 .widget-title {
                background-color: #06559f;
            }

            #uid_13_585cc935b1238 .section-title {
                border-bottom-color: #06559f;
            }

            
            #uid_13_585cc935b1238 .widget-title {
                color: #fff;
            }
</style><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_13_585cc935b1238 = new Radium.block();
block_uid_13_585cc935b1238.id = "uid_13_585cc935b1238";
block_uid_13_585cc935b1238.args = '{"type":"posts_list","title":"\u1010\u1005\u1039\u1015\u1010\u1039\u1021\u1010\u103c\u1004\u1039\u1038\u1031\u1015\u105a\u103b\u1015\u1034\u101c\u102c\u103b\u1016\u1005\u1039\u1031\u101e\u102c","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"3","pagination_mode":"ajax","pagination":"","ajax_pagination":"load_more","infinite_scroll_limit":"","header_color":"#06559f","page":"","icon":"auto","title_url":"","share_buttons":"","header_text_color":"#fff","gutter_width":"","image_width":"","aspect_ratio":"","sort":"popular-this-week","category__in":"","category_ids":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","author_ids":"","term_id":"","post__in":"","query_string":"","offset":"","filter":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","filter_default_txt":"","show_date":"","show_author":"false","show_views":"","show_category":"","widget_id":"posts_list","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1}';
block_uid_13_585cc935b1238.current_page = '1';
block_uid_13_585cc935b1238.post_count = "5";
block_uid_13_585cc935b1238.found_posts = "20";
block_uid_13_585cc935b1238.infinite_scroll_limit = "";
block_uid_13_585cc935b1238.context = "widget_area";
block_uid_13_585cc935b1238.max_num_pages = "4";
Radium.blocks.push(block_uid_13_585cc935b1238 );
</script></div></aside></div></div><div class="site-footer has-container"><div class="container"><div class="footer-widgets"><div class="widget-row"><div class="vc_col-lg-4 column"><div class="footer-widgets-1 widget-area widget-3"><div id="uid_14_585cc935ce2ba" class="radium-builder-widget clearfix radium-builder-widget-about-website"  ><div class="section-title clearfix "><h3 class="widget-title heading"><span>ျမန္မာ့သတင္း website အေၾကာင္း</span></h3></div><div class="widget-wrap"><div class="widget-logo"><img src="http://myanmathadin.com/wp-content/uploads/2016/12/1mtdlogo-280x152.png " /></div><div class="widget-description">ေန႔စဥ္သတင္းဦး သတင္းထူးမ်ား ဗဟုသုတရဖြယ္ရာ
သုတ ရသမ်ားကို တင္ဆက္ေပးေနတဲ့ website ျဖစ္ပါသည္။</div></div></div></div></div><div class="vc_col-lg-4 column"><div class="footer-widgets-2 widget-area widget-3"></div></div><div class="vc_col-lg-4 column"><div class="footer-widgets-3 widget-area widget-3"><div id="uid_15_585cc935cfd2b" class="radium-builder-widget clearfix radium-builder-widget-posts-category-list"  ><div class="section-title clearfix "><h3 class="widget-title heading"><span>က႑အလိုက္</span></h3></div><ul><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/health" title="Permalink to က်န္းမာေရး" rel="bookmark">က်န္းမာေရး</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/photo" title="Permalink to ဓါတ္ပံု" rel="bookmark">ဓါတ္ပံု</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/humanbeing" title="Permalink to ဖိုမ သဘာဝ" rel="bookmark">ဖိုမ သဘာဝ</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/news" title="Permalink to သတင္းစံု" rel="bookmark">သတင္းစံု</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/knowledges" title="Permalink to သုတ ရသ" rel="bookmark">သုတ ရသ</a></li><li class="category  clearfix"><a href="http://myanmathadin.com/topic/category/sport" title="Permalink to အားကစား" rel="bookmark">အားကစား</a></li></ul></div></div></div></div></div><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu-1" class="menu radium-nav-menu menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-764"><a href="?filter=popular-all-time">ေပၚျပဴလာျဖစ္ေသာ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-765"><a href="?filter=latest">ေနာက္ဆံုးတင္ထားသမွ်</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-863"><a href="http://myanmathadin.com/contact">ဆက္သြယ္ရန္</a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Copyright &copy; 2016 MyanmaThaDin. All rights reserved.</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><script type='text/javascript' src='http://myanmathadin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/myanmathadin.com\/wp-admin\/admin-ajax.php","nonce":"da6c18ebf8","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/js/video-central.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/myanmathadin.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/myanmathadin.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"0","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/myanmathadin.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"971\",\"height\":\"153\",\"width\":\"280\",\"thumbnail\":\"http:\\\/\\\/myanmathadin.com\\\/wp-content\\\/uploads\\\/2016\\\/12\\\/1mtdlogo-150x150.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":5000,"typingDelay":75,"effect":"slide_down","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/myanmathadin.com\/wp-admin\/admin-ajax.php","post_id":"904"};
/* ]]> */
</script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://myanmathadin.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/themes/newsfront/assets/frontend/js/jquery.validate.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/myanmathadin.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://myanmathadin.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://myanmathadin.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type="text/javascript" src="http://myanmathadin.com/wp-content/plugins/kenplayer-transformer/js/fluidvids.js"></script><script>
    fluidvids.init({
      selector: ['iframe'],
      players: ['myanmathadin.com']
    });
    </script></body>
</html>
